OpenCV 曝出两个严重漏洞

Cisco Talos 的研究人员在 OpenCV 4.1.0 版中发现了两个缓冲区溢出漏洞,分别为 CVE-2019-5063 (CVSS评分8.8) 和 CVE-2019-5064 (CVSS评分8.8)。

作者:星期一, 一月 6, 202013,615
标签:,

忘记密码