关于PHPMailer漏洞情况的通报

2016年12月24日,PHPMailer官方针对编号为CNNVD-201612-675的“PHPMailer输入验证漏洞”发布修复补丁,但安全人员发现该补丁未能完全修复该漏洞,从而导致新的输入验证漏洞产生(CNNVD-201612-755)。

作者:星期五, 十二月 30, 20161,715
标签:, , ,

忘记密码