OpenSSL新修补8个漏洞 建议服务器管理员立刻升级

两个拒绝服务漏洞(CVE-2014-3571和CVE-2015-0206)仅存在于不常用的DTLS协议中,其余的漏洞则存在于常用的TLS协议中,可能会导致不可预期的行为

作者:星期日, 一月 11, 20151,120
标签:,

忘记密码