关于“BadKernel”漏洞情况的通报

该漏洞存在于Chrome V8引擎的历史版本中,远程攻击者可利用该漏洞对使用受影响引擎的产品进行远程攻击。由于该漏洞影响范围较广,危害较为严重,根据CNNVD相关规定,已对此漏洞进行收录,并分配编号CNNVD-201608-414。

作者:星期二, 八月 23, 20162,259
标签:, ,

忘记密码