美国查询5亿条通话记录|VTZilla兼容火狐了|又发现 8个类似幽灵漏洞

2012年以来,VirusTotal终于将他们的火狐插件VTZilla1.0升级到了2.0,并且和最新的火狐浏览器可以兼容。

作者:星期四, 五月 10, 20181,364
标签:, , , ,

CNNVD有关火狐浏览器(Mozilla Firefox)漏洞情况的通报

Mozilla Firefox 49.0至52.0版本和Firefox ESR49.0至52.0版本中存在整数溢出漏洞,该漏洞由于createImageBitmap函数没有对传入的整数进行边界检查,导致远程攻击者可通过构造的恶意页面利用该漏洞执行任意代码。

作者:星期五, 三月 24, 20172,255
标签:, , ,

忘记密码