Apache Cassandra数据库曝出高危级RCE安全漏洞

日前,JFrog的研究人员披露在Apache Cassandra数据库中发现高严重性安全漏洞(CVE-2021-44521)。

作者:星期四, 二月 17, 20221,960
标签:,

关于MySQL数据库漏洞情况的通报

由于MySQL数据库默认配置存在一定缺陷,导致攻击者可利用该漏洞对数据库配置文件进行篡改,进而以管理员权限执行任意代码,远程控制受影响服务器。

作者:星期二, 九月 13, 20163,125
标签:, ,

忘记密码