思科发布数个 NX-OS 高危漏洞更新

本周三,思科通告消费者,刚发布的几项产品更新修复了数个重大高危漏洞。其中,最严重的一个漏洞与 NX-OS 网络操作系统上的一个不安全的默认凭据有关。

作者:星期五, 三月 4, 20161,601
标签:, ,

忘记密码